hiperCorreio   

Debate hiperL

     
[Anterior] [Próxima] [Responder] [Sem Formatação] [Outros Debates] [Ver Listagem]
Problemas com (primeira instalação de) HiperL
Remetente: Vitor  Eduardo  Bazzo  <vebazzo@globalite.com.br>
Data  de  Envio: 2002-05-22  12:09:45.000
Caro professor Melga,
 
Sou aluno do curso de Automação e tentei hoje instalar pela primeira vez o hiperL em meu computador. A máquina é um pentium 4, 1.6Ghz, rodando com Win 98 e Internet Explorer 6.0
Após seguir à risca as instruções do site ( instalando o hiperL.exe no diretório c:\hiperNet e o jre1.1.8-comswing.exe no diretório \hiperNet\jre\ ), tentei executar o programa e o computador simplesmente não atendeu meu pedido. O cursor entrou em modo de espera por uma fração de segundo e depois não executou o programa. Não houve travamentos porque o Ctrl + Alt + Del não mostra instância alguma do HiperL. Tenho certeza que o PC está funcionando perfeitamente, pois há muito tempo não tenho problema algum e sou um usuário freqüente. Gostaria de saber qual poderia ser o problema deste com o HiperL e como posso resolvê-lo.
Tentei mandar um e-mail para o hiperl@hipernet.ufsc.br, como o senhor indicou, porém recebi um "delivery failure", ou, se preferir, um "erro de entrega" porque para mandar mensagens para tal endereço é necessária um tal "assinatura". Como só temos aula na semana que vem, resolvi entrar em contato com você antes.
 
Grato,
 
Vitor Eduardo Seifert Bazzo

[Anterior] [Próxima] [Responder] [Início da Mensagem]